cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mindaugas Milinavičius <mindau...@clustspace.com>
Subject Re: Hello, stopped VM still working
Date Wed, 26 Oct 2016 10:23:09 GMT
Hello,

in ACS - stopped, in XenCenter - also stopped. Ping still going, website
working. But client can't connect with FTP and not working e-mails.






Pagarbiai
Mindaugas Milinavičius
UAB STARNITA
Direktorius
http://www.clustspace.com
LT: +37068882880
RU: +79199993933

Tomorrow's possibilities today
<http://www.clustspace.com/>

   - 1 core CPU, 512MB RAM, 20GB (€ 5.00)
   - 1 core CPU, 1GB RAM, 30GB (€ 10.00)
   - 2 core CPU, 2GB RAM, 40GB (€ 20.00)
   - 2 core CPU, 4GB RAM, 60GB (€ 40.00)
   - 4 core CPU, 8GB RAM, 80GB (€ 80.00)


On Wed, Oct 26, 2016 at 2:20 PM, Dag Sonstebo <Dag.Sonstebo@shapeblue.com>
wrote:

> Hi Mindaugas,
>
> Can you elaborate? If the VM is showing as stopped in ACS as well as
> stopped in XenCenter this is fairly conclusive. Are you saying there is a
> website hosted on this VM – and it is still showing as up even though the
> webserver VM seems down?
>
> Regards,
> Dag Sonstebo
>
> On 26/10/2016, 11:17, "uabstarnita@gmail.com on behalf of Mindaugas
> Milinavičius" <uabstarnita@gmail.com on behalf of mindaugas@clustspace.com>
> wrote:
>
>     Hello,
>
>     guys, maybe anyone know issue what can be.
>
>     ACS 4.8
>     Storage: ScaleIO (Preorder)
>     Hyper: Xen
>
>     We have one VM which is stoped in ACS, in XenCenter showing, that he is
>     also stoped.
>     I tryed to check SMlog, but unfortunaly.
>
>     IP and website is working - as i understand, VM's is not
> stopped.....anyone
>     have idea what to check?
>
>
>
> Dag.Sonstebo@shapeblue.com
> www.shapeblue.com
> 53 Chandos Place, Covent Garden, London  WC2N 4HSUK
> @shapeblue
>
>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message