cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Daniel Kollmer <Daniel.Koll...@tomtom.com>
Subject Re: Can not deploy system VMs anymore
Date Thu, 26 Mar 2015 08:47:39 GMT
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On 03/26/2015 06:20 AM, Sam Ceylani wrote:
> Since it is template size related, is vhd-util installed? I am not
> sure if you need it on KVM or not, but I would check...

Hello

No it is not installed. The documentation said that would only be
needed by Xenserver hypervisors, but I tried installing it anyway.
That did not make a difference though.

Regards;

- -- 

Daniel Kollmer | Sr. System Engineer - OTS |
daniel.kollmer@tomtom.com | Phone: +31 20 75 75 084 | Mobile: +31
(0)6 29 13 96 47
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBAgAGBQJVE8erAAoJEAFpCdELSZ7ZTFEP/1tBU57+Wgz1gcH766gHlIgj
MvUkMx7ECq/Kwbc/a75W8s7qPosI9CAVUED1YrCDs2o54Ow0j1/+0GbvA+4qyiQD
rRo/zK/a+Oh8n1a/5eIqOAtCa93tIOvA5ft3onEzIm54RpTZExxq8xoZLbvkjXCb
KuSFBMws3xztNn10Y7yB3AnLucRFiBFlTiYDMyN/kG5c9mwLRcI1fcBxQCdN0xOw
Uiwn+ZRSHm8IzbU0A5YEuu3LNuVK3qRRu+lmizFyrCMxpBOdprAK1pBM6LQciVs5
YW1MJVMWTkML/6a6jD1gUIGu4rISXlZIUm0gR8t/+Teq8SPXFNj/MhDrK4zt6zWq
7VhCwYAI9Gao7GGgZYhu3Nufx+b79jdOz29a72CvVZ/3nSBHPBFoNu02Qpk8dit5
ZAfPaJi4C6blJEhGFk4HU+vKeZsPtpUJhb6uzAz6hb+V3um78bjmV5ZKNFiyUWu2
ayvmdPLPP75c0SrbiafG7Rr2zX7LqukI2n8G3Bk7eZ+spT85W7381bqRjmRiKyWu
V9j3ARWy5nbk9MtxkC27O24MKsVJnuL3TGdbUBAcbSGgURRwKCcJT39kUAjFsZ29
jBPNnaxUoLY/QnIKwM+eWcB265qkXGR0+H7Is2ZiWpLa4AkXhymaiEKMhOxdrDak
FVw9T1Kbk8o/FXgcyBsN
=C2S7
-----END PGP SIGNATURE-----

Mime
View raw message