cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rene Moser <m...@renemoser.net>
Subject Re: Tomcat 6 dependency
Date Fri, 27 Feb 2015 09:03:41 GMT
Hi

On 27.02.2015 05:17, Abhinandan Prateek wrote:
> Cloudstack 4.5 has packages for RHEL 7 that are supposed to run with tomcat 7.

Thanks for this info!

Regards
René


Mime
View raw message