cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yesid Mora <ym...@o4it.com>
Subject Template Default SystemVM
Date Thu, 03 Jul 2014 21:29:58 GMT
Hello, I installed cloudstack 4.3.0 and create de zone,pod,cluster,  I upload the template
for system vm but and not see in the GUI and CLI inform that upload is good the command execute
is

/usr/share/cloudstack-common/scripts/storage/secondary/cloud-install-sys-tmplt -m /mnt/secondary
-u http://download.cloud.com/templates/4.3/systemvm64template-2014-04-13-mastervmware.ova
-h vmware -F

Please help me

Thanks,



Cordialmente / Best regards,





Yesid Mora | Orchestration Engineer | O4IT


PBX:+57 (1) 423-5460  Ext  251  | Cel: 3124509565


 | Oficina 202 |


www.o4it.com<http://www.o4it.com> | ymora@o4it.com<mailto:ymora@o4it.com>





[http://www.o4it.com]<http://www.o4it.com>[http://www.linkedin.com/company/1207504]<http://www.linkedin.com/company/1207504>[https://twitter.com/o4it]<https://twitter.com/o4it>[https://www.facebook.com/o4itofficial]<https://www.facebook.com/o4itofficial>[https://www.youtube.com/user/o4itofficial]<https://www.youtube.com/user/o4itofficial>




CONFIDENTIALITY NOTICE: This e-mail message, including any attachments, is for the sole use
of the intended recipient(s) and may contain confidential or proprietary information. Any
unauthorized review, use, disclosure or distribution is prohibited. If you are not the intended
recipient, immediately contact the sender by reply e-mail and destroy all copies of the original
message.







Mime
  • Unnamed multipart/related (inline, None, 0 bytes)
View raw message