cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Xerex Bueno <xbu...@LPSIntegration.COM>
Subject vSphere 5.5
Date Fri, 27 Jun 2014 01:08:01 GMT
All,

Does anyone know if 5.5 is supported, and what files I need to include to satisfy the dependencies
when building from source?



________________________________

This document is PROPRIETARY and CONFIDENTIAL and may not be duplicated, redistributed, or
displayed to any other party without the expressed written permission of LPS Integration,
Inc. If you are not the intended recipient and have received this email in error, please destroy
the email and contact the LPS Integration Security Officer at 866-577-2902 (Phone), 615-349-9009
(Fax) or 230 Great Circle Rd. Suite 218 Nashville, TN 37228 (US Mail)


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message