cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Matthew Midgett <supp...@trickhosting.biz>
Subject Tags are not defined for physical network in the zone id=1
Date Thu, 17 Apr 2014 17:20:45 GMT
I thought I was on the home stretch but can't find out what I need to do 
to fix this. Can someone point me into the right direction?

Im' getting this error "Tags are not defined for physical network in the 
zone id=1"

Cloudstack 4.3
xenserver 6.2

4 nic's

1 management
2 private
1 public

management and public have switches and working ip's

I haven't done anything with the 2 private networks.  I don't need them 
atm and thought I could spin a VM up with just the public network. So I 
tried to create the private network but the UI just sat there. I was 
watching the management logs but I didn't see anything. I then tried to 
setup a private network share but the UI just sat there and didn't do 
anything. What should i be looking for?






Mime
View raw message