cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Billy Ramsay" <bram...@dynamicquest.com>
Subject RE: CS 4.1.1 on CentOS 6.5
Date Thu, 02 Jan 2014 18:31:13 GMT
We have been running our small production environment using CS 4.1.1 on Cent
6.5 VMs since 6.5 was released. We have had zero issues. We have management
servers that were clean 6.5 installs, and those that were upgrades from 6.4.

-WPR

-----Original Message-----
From: France [mailto:mailinglists@isg.si] 
Sent: Thursday, January 02, 2014 8:28 AM
To: users@cloudstack.apache.org
Subject: Re: CS 4.1.1 on CentOS 6.5

Thank you for your response. The following question is for everyone.
Are we supposed to run CS 4.1.1 on vulnerable or not updated OS?

Regards.
F.

On 2/1/14 2:16 PM, Sudha Ponnaganti wrote:
> We do significant validation for CS and do certifications for new versions
for my Day job. We haven't certified this.  Not sure if anyone else has done
this so far.
>
> -----Original Message-----
> From: France [mailto:mailinglists@isg.si]
> Sent: Thursday, January 02, 2014 3:12 AM
> To: users@cloudstack.apache.org
> Subject: CS 4.1.1 on CentOS 6.5
>
> I have CS 4.1.1 installed on CentOS 6.4.
> If I update the system to 6.5 (just install the latest updates) will CS
> 4.1.1 run without problems?
>
> Is anyone running CS 4.1.1 on CentOS 6.5?
>
> Tnx.
> F.




Mime
View raw message