cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Carlos Reategui <car...@reategui.com>
Subject Re: Support Pack For XenServer 6.2
Date Thu, 31 Oct 2013 18:04:46 GMT
You don't need one with 6.2

As an aside, after adding the hosts, make sure the vhd-util was copied
to /opt/xensource/bin/.  Some of us have had problems with it not copying
it over.


On Thu, Oct 31, 2013 at 10:36 AM, Vahric Muhtaryan <vahric@doruk.net.tr>wrote:

>
> Hello All ,
>
> I can not find out XenServer Support Package for XenServer 6.2 ,  should i
> have to use 6.0.2 , nothing on docs , thanks
>
> Regards
> VM
>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message