cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Shanker Balan <shanker.ba...@shapeblue.com>
Subject Re: Xenserver add instance from ISO Ubuntu 12.04 fails but...
Date Wed, 05 Jun 2013 17:35:31 GMT
On 05-Jun-2013, at 3:50 PM, "Old, Curtis" <Curtis.Old@neustar.biz<mailto:Curtis.Old@neustar.biz>>
wrote:


If I add a centOS instance from an ISO on Xenserver it works.  I have used the same Ubuntu
12.04 ISO to create an instance on KVM any ideas?

Are you on XenServer 6.1? 12.04 is supported only under XenServer 6.1.

--
Shanker Balan
Managing Consultant

[cid:E7CE8425-E245-4C99-B967-713DF2967392@local]

M: +91 98860 60539
shanker.balan@shapeblue.com<mailto:shanker.balan@shapeblue.com> | www.shapeblue.com<http://www.shapeblue.com>
| Twitter:@shapeblue
ShapeBlue India, 22nd floor, Unit 2201A, World Trade Centre, Bangalore - 560 055

This email and any attachments to it may be confidential and are intended solely for the use
of the individual to whom it is addressed. Any views or opinions expressed are solely those
of the author and do not necessarily represent those of Shape Blue Ltd or related companies.
If you are not the intended recipient of this email, you must neither take any action based
upon its contents, nor copy or show it to anyone. Please contact the sender if you believe
you have received this email in error. Shape Blue Ltd is a company incorporated in England
& Wales. ShapeBlue Services India LLP is operated under license from Shape Blue Ltd. ShapeBlue
is a registered trademark.

Mime
  • Unnamed multipart/related (inline, None, 0 bytes)
View raw message