cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ahmad Emneina <aemne...@gmail.com>
Subject Re: secstorage.service.offering in GS set to service offering ID Webui fails to start
Date Thu, 23 May 2013 19:27:56 GMT
:D sorry, its in the configuration table.

update configuration set value=null where name =
'secstorage.service.offering';


On Thu, May 23, 2013 at 12:19 PM, Old, Curtis <Curtis.Old@neustar.biz>wrote:

> Yeah if I knew where in the DB I would, I've been looking for hours lol
>
> Curtis Old
> Neustar, Inc. / Neustarlabs / Senior Research Engineer
> 46000 Center Oak Plaza Sterling, VA 20166
> Office: +1.571.434.5384 Mobile: +1.540.532.2230 / curtis.old@neustar.biz
> / www.neustar.biz <http://www.neustar.biz/>
> ________________________________________
>
>
> The information contained in this e-mail message is intended only for the
> use of the recipient(s) named above and may contain confidential and/or
> privileged information. If you are not the intended recipient you have
> received this e-mail message in error and any review, dissemination,
> distribution, or copying of this message is strictly prohibited. If you
> have received this communication in error, please notify us immediately
> and delete the original message.
>
>
>
>
>
> On 5/23/13 3:16 PM, "Ahmad Emneina" <aemneina@gmail.com> wrote:
>
> >set it back to null in the db, and see if that helps. make sure to backup
> >your db before making any modifications.
> >
> >
> >On Thu, May 23, 2013 at 12:11 PM, Old, Curtis
> ><Curtis.Old@neustar.biz>wrote:
> >
> >>
> >> Does anyone know how to fix this in the database or where ever?  Running
> >> 4.0.0
> >>
> >>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message