cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aslan Lin <technologymess...@yahoo.cn>
Subject VNC Security---Remote Authentication Vulnerability
Date Tue, 21 May 2013 09:02:43 GMT
Hi :
     I deploy CloudStack 4.0.2 following the install guide, and use KVM as the hypervisor,
recently I get the secrity report which present the Remote authentication vulnerability on
my kvm host. I think that may qemu build-in vnc server, I don't know how to fix this problem,
does any one meet this, thanks for your help.

    Sorry for my pool English.
                                                                                                                                           
Best wishes

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message