cloudstack-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ahmad Emneina <aemne...@gmail.com>
Subject Re: Unable to install CloudStack 4.0 (build 140) on vSphere5.1 using burbank-systemvm-08012012.ova
Date Fri, 29 Mar 2013 22:58:04 GMT
Which guide are you following? Logs usually hold the key to the issue, you
just have to know how to read them. This guide should be up to date:
http://ke4qqq.fedorapeople.org/qig/


On Fri, Mar 29, 2013 at 2:42 PM, David Santos <kappakairi@gmail.com> wrote:

> Hey Carlos and others,
>
> I too am quite new to CloudStack and am having issues with getting a basic
> and advanced network setup on CentOS. I followed the guide almost exactly
> and have issues when adding the Host (compute node). The log files weren't
> of much help. I have tried multiple different installations and all types
> of settings, with no success.
>
> Carlos are you using CentOS as well? If so, what version? I'm starting to
> think that CentOS 6.4 might have issues with CloudStack or something.
>
> If anyone else can point us to a installation guide for beginners or if you
> have any tips that would be great as well
>
> Thanks,
> David
>
>
> On Fri, Mar 29, 2013 at 2:05 PM, DogPatch06 <DogPatch06@gmx.com> wrote:
>
> > Hi,
> >
> >
> >
> > I'm trying to install the Cloud Stack 4.0 (build 140) on vSphere5.1 using
> > burbank-systemvm-08012012.ova, fowling the CloudStack Advanced Network
> > Tutorial - Step by Step. I know this tutorial is not for beginners, but I
> > couldn't find any other tutorial on the web.
> >
> >
> > Since I'm new to this, does anyone have a install tutorial step by step
> for
> > beginners?
> >
> >
> > Thanks for your help.
> >
> >
> > Best regards,
> >
> >
> >
> > Carlos
> >
> >
> >
> >
> >
> >
> >
> >
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message