cloudstack-users-cn mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Du Jun <dj199...@gmail.com>
Subject 关于libvirt版本问题
Date Mon, 10 Mar 2014 03:51:26 GMT
Hi all,
用apt-get
install下载安装的cloudstack目前默认安装0.9.8版本的libvirt。但是0.9.8版本的libvirt似乎太老了。我前几天尝试过使用1.2.2版本的libvirt(agent-host使用1.2.2,management使用0.9.8),发现存在不兼容现象。不知道大家都用什么版本的libvirt?对于有需要使用较高版本的libvirt(比如1.0.0以上)的,有没有好的建议?有没有实际使用经验?谢谢!


--
杜军
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message