cloudstack-users-cn mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Frank Zhang <Frank.Zh...@citrix.com>
Subject RE: 4.02安装报错
Date Sat, 11 May 2013 00:07:52 GMT
你不需要安装这个RPM,如果你不用baremetal feature的话,实际上4.02里baremetal是不工作的

> -----Original Message-----
> From: Firxiao [mailto:zhangxiaofir5@gmail.com]
> Sent: Friday, May 10, 2013 12:13 AM
> To: stack cload
> Subject: 4.02安装报错
> 
> Error: Package: cloud-baremetal-agent-4.0.2-1.el6.x86_64
> (/cloud-baremetal-agent-4.0.2-1.el6.x86_64)
>             Requires: PING
> 
> 系统centos6.4 将rmp包下载到本地 用yum安装会报以上错误 请问该怎
> 么解决 是
> 缺哪个包?
Mime
View raw message