cloudstack-users-cn mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "linuxbqj@gmail.com" <linux...@gmail.com>
Subject Re: 最新的apache-cloudstack-4.0.1是否支持最新的hypervisors: VMware ESX 5.1, XenServer 6.1 and Xen Cloud Platform (XCP) 1.6?
Date Fri, 08 Mar 2013 08:19:57 GMT
稳定性很重要

没有必要去使用最新的版本的hypervisor

2013/3/8 Shuai Yuan <yuanshuai.develop@gmail.com>

> 您好,
> cs4.0.1 是对cs4.0.0的修复版,只修改了一些bug,没有添加新的特性,所以还不支持新版本的hypervisor。
>
>
> 2013/3/6 伍乙生 <wuyish@mail.sysu.edu.cn>
>
> > 最新的apache-cloudstack-4.0.1是否支持最新的hypervisors: VMware ESX 5.1,
XenServer
> > 6.1 and Xen Cloud Platform (XCP) 1.6?
> >
>



-- 
白清杰 (Born Bai)

Beijing Open Vision Information Technology Co.,Ltd

Mail: linuxbqj@gmail.com
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message