cloudstack-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gabor Apati-Nagy (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (CLOUDSTACK-7659) UI: Upgrade jquery-validate lib to the latest 1.13.0 version with the additional-methods included.
Date Tue, 30 Sep 2014 16:15:35 GMT

    [ https://issues.apache.org/jira/browse/CLOUDSTACK-7659?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14153332#comment-14153332
] 

Gabor Apati-Nagy commented on CLOUDSTACK-7659:
----------------------------------------------

Submitted to ReviewBoard: https://reviews.apache.org/r/26053/


> UI: Upgrade jquery-validate lib to the latest 1.13.0 version with the additional-methods
included.
> --------------------------------------------------------------------------------------------------
>
>                 Key: CLOUDSTACK-7659
>                 URL: https://issues.apache.org/jira/browse/CLOUDSTACK-7659
>             Project: CloudStack
>          Issue Type: Improvement
>      Security Level: Public(Anyone can view this level - this is the default.) 
>          Components: UI
>    Affects Versions: 4.5.0
>            Reporter: Gabor Apati-Nagy
>            Assignee: Gabor Apati-Nagy
>
> Upgrade jquery-validate lib to the latest 1.13.0 version with the additional-methods
included.
> Update the LICESE file.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message