cloudstack-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Stephen Turner (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (CLOUDSTACK-7597) [UI]Incorrect Field value (???label.vgpu???) with VM details page
Date Mon, 29 Sep 2014 10:51:35 GMT

     [ https://issues.apache.org/jira/browse/CLOUDSTACK-7597?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Stephen Turner resolved CLOUDSTACK-7597.
----------------------------------------
    Resolution: Duplicate

I have created a ticket to bundle up all similar issues. Resolving these as Duplicates, because
that was the closest resolution I could find.

> [UI]Incorrect Field value  (???label.vgpu???) with VM details page
> ------------------------------------------------------------------
>
>                 Key: CLOUDSTACK-7597
>                 URL: https://issues.apache.org/jira/browse/CLOUDSTACK-7597
>             Project: CloudStack
>          Issue Type: Bug
>      Security Level: Public(Anyone can view this level - this is the default.) 
>          Components: UI
>    Affects Versions: 4.5.0
>            Reporter: Sailaja Mada
>             Fix For: 4.5.0
>
>         Attachments: incorrectlable.png
>
>
> Steps:
> 1. Install and configure adv  zone(XenServer 6.5).
> 2. Deploy VM instance 
> 3. Try to view VM details screen
> Observation:
> [UI]Incorrect Field value  (???label.vgpu???) with VM details page  (Attached screen)



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message