cloudstack-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex Dodson (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CLOUDSTACK-7416) Can't launch VM's with CS4.4 KVM
Date Mon, 25 Aug 2014 08:26:57 GMT

     [ https://issues.apache.org/jira/browse/CLOUDSTACK-7416?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Alex Dodson updated CLOUDSTACK-7416:
------------------------------------

    Attachment: cloudstack-manager.log
                agent-cloudstack-err.log
                agent.log
                GPUTweak.exe

manager is management server log . cloudstack-err and agent are the logs from the hypervisor
host I am trying to add. Please let me know if you need more.

> Can't launch VM's with CS4.4 KVM
> --------------------------------
>
>                 Key: CLOUDSTACK-7416
>                 URL: https://issues.apache.org/jira/browse/CLOUDSTACK-7416
>             Project: CloudStack
>          Issue Type: Bug
>      Security Level: Public(Anyone can view this level - this is the default.) 
>         Environment: RHEL6, KVM 
>            Reporter: Alex Dodson
>            Priority: Critical
>         Attachments: GPUTweak.exe, agent-cloudstack-err.log, agent.log, cloudstack-manager.log
>
>
> Hi,
> My issue is very similar too CLOUDSTACK-7217. I have tried restarting libvirt and agent
as instructed on the mailing list and it hasnt worked. I have also tried multiple reinstalls
and different storage targets. I will attach some logs to give you an idea of what I am seeing.



--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message