cloudstack-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Natee Kakeaw (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CLOUDSTACK-6270) show error unable to create a deployment for vm during completely add instance
Date Fri, 21 Mar 2014 10:10:48 GMT

     [ https://issues.apache.org/jira/browse/CLOUDSTACK-6270?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Natee Kakeaw updated CLOUDSTACK-6270:
-------------------------------------

    Description: 
We encountered the problem after adding a new instance (windows 7) 
during process adding seemed stable and had no any issue.

The disirable end-result was not lived up to my expectation.
Showed error" unable to create a deployment for vm[user]xxxxxxx-xxxxxx-xxxxxxxxxx "   as attachment.

Could anyone have any suggestion let me know?
Thank a lot

  was:
We encountered the problem after adding a new instance (windows 7) 
during process adding seemed stable and had no any issue.

The disirable end-result was not lived up to my expectation.
Showed error" unable to create a deployment for vm[user]xxxxxxx-xxxxxx-xxxxxxxxxx "  

Could anyone have any suggestion let me know?
Thank a lot


> show error unable to create a deployment for vm during completely add instance
> ------------------------------------------------------------------------------
>
>                 Key: CLOUDSTACK-6270
>                 URL: https://issues.apache.org/jira/browse/CLOUDSTACK-6270
>             Project: CloudStack
>          Issue Type: Bug
>      Security Level: Public(Anyone can view this level - this is the default.) 
>          Components: VMware
>    Affects Versions: 4.2.1
>         Environment: vCenter 5.5
> ESXi      5.5
>            Reporter: Natee Kakeaw
>            Priority: Critical
>              Labels: documentation
>             Fix For: 4.2.1
>
>         Attachments: add instance error.jpg
>
>   Original Estimate: 5h
>  Remaining Estimate: 5h
>
> We encountered the problem after adding a new instance (windows 7) 
> during process adding seemed stable and had no any issue.
> The disirable end-result was not lived up to my expectation.
> Showed error" unable to create a deployment for vm[user]xxxxxxx-xxxxxx-xxxxxxxxxx " 
 as attachment.
> Could anyone have any suggestion let me know?
> Thank a lot



--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message