cloudstack-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Abhinav Roy (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CLOUDSTACK-4072) [upgrade][2.2.14 to 4.2][CentOS5 RPM builds] mysql-connector dependency while upgrading from 2.2.14 to 4.2
Date Mon, 05 Aug 2013 10:05:47 GMT

     [ https://issues.apache.org/jira/browse/CLOUDSTACK-4072?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Abhinav Roy updated CLOUDSTACK-4072:
------------------------------------

    Summary: [upgrade][2.2.14 to 4.2][CentOS5 RPM builds] mysql-connector dependency while
upgrading from 2.2.14 to 4.2  (was: [upgrade][2.2.14 to 4.2][CentOS5 ])
    
> [upgrade][2.2.14 to 4.2][CentOS5 RPM builds] mysql-connector dependency while upgrading
from 2.2.14 to 4.2
> ----------------------------------------------------------------------------------------------------------
>
>                 Key: CLOUDSTACK-4072
>                 URL: https://issues.apache.org/jira/browse/CLOUDSTACK-4072
>             Project: CloudStack
>          Issue Type: Bug
>      Security Level: Public(Anyone can view this level - this is the default.) 
>            Reporter: Abhinav Roy
>


--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message