cloudstack-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Chip Childers (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CLOUDSTACK-1615) VMware Cluster discovery fails with if ESXi version is 5.0 Update 1, build 721882
Date Mon, 11 Mar 2013 01:53:12 GMT

     [ https://issues.apache.org/jira/browse/CLOUDSTACK-1615?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Chip Childers updated CLOUDSTACK-1615:
--------------------------------------

    Priority: Critical  (was: Major)
    
> VMware Cluster discovery fails with if ESXi version is 5.0 Update 1, build 721882
> ---------------------------------------------------------------------------------
>
>                 Key: CLOUDSTACK-1615
>                 URL: https://issues.apache.org/jira/browse/CLOUDSTACK-1615
>             Project: CloudStack
>          Issue Type: Bug
>      Security Level: Public(Anyone can view this level - this is the default.) 
>    Affects Versions: 4.1.0, 4.2.0, Future
>         Environment: VMware setup with ESXi version 5.0 Update 1
>            Reporter: Kelven Yang
>            Assignee: Kelven Yang
>            Priority: Critical
>             Fix For: 4.1.0
>
>
> VMware Cluster discovery fails with if ESXi version is 5.0 Update 1, build 721882, it
will block user to setup VMware cluster with ESXi 5.0 Update 1 hosts

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message