cloudstack-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Wido den Hollander (JIRA)" <j...@apache.org>
Subject [jira] [Closed] (CLOUDSTACK-454) cloud-utils package conflicts with cloud-utils from Ubuntu
Date Fri, 15 Mar 2013 19:24:13 GMT

     [ https://issues.apache.org/jira/browse/CLOUDSTACK-454?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Wido den Hollander closed CLOUDSTACK-454.
-----------------------------------------

    
> cloud-utils package conflicts with cloud-utils from Ubuntu
> ----------------------------------------------------------
>
>                 Key: CLOUDSTACK-454
>                 URL: https://issues.apache.org/jira/browse/CLOUDSTACK-454
>             Project: CloudStack
>          Issue Type: New Feature
>      Security Level: Public(Anyone can view this level - this is the default.) 
>    Affects Versions: 4.0.0
>         Environment: Ubuntu 12.04
>            Reporter: Wido den Hollander
>
> On Ubuntu 12.04 there already is a package called "cloud-utils".
> Our cloud-utils package conflicts with this package.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message