cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ProjectMoon <...@git.apache.org>
Subject [GitHub] cloudstack issue #1632: Honor the forced parameter for stopVirtualMachine ap...
Date Thu, 11 Aug 2016 09:26:51 GMT
Github user ProjectMoon commented on the issue:

    https://github.com/apache/cloudstack/pull/1632
  
    It goes all the way back to 4.7. Isn't the oldest supported release currently 4.8 at the
moment? If so, it should be opened against 4.8, right?


---
If your project is set up for it, you can reply to this email and have your
reply appear on GitHub as well. If your project does not have this feature
enabled and wishes so, or if the feature is enabled but not working, please
contact infrastructure at infrastructure@apache.org or file a JIRA ticket
with INFRA.
---

Mime
View raw message