cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mike C <mcrosson_cloudst...@nusku.net>
Subject Re: libvirt exception
Date Tue, 12 May 2015 14:09:11 GMT
On 2015-05-12 02:02, Wei ZHOU wrote:
> is  /etc/libvirt/hooks/qemu executable?
Yes

Given the announcement of 4.5.1 yesterday and the fact we found this 
problem during testing of 4.4 prior to rollout, would it be wise for us 
to jump past 4.4 and straight to 4.5? We're currently only evaluating 
4.4 for deployment and are in a position to skip 4.4 in favor of 4.5 if 
it is a prudent course of action.

-- Mike

Mime
View raw message