cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Pierre-Luc Dion <pd...@cloudops.com>
Subject systemvm debian version
Date Thu, 11 Dec 2014 18:24:25 GMT
Hi,

Are we stuck with Debian 7.0.0 or we can use the latest debian version
7.7.0 ?
I know the VPNssl functionality require a specific swan version otherwise
it does not work with OSx.

Also, I guest upgrading Debian version is a kind of improvement so it
should go in jira and release cycle right?

Thanks,

PL

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message