cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ian Duffy <...@ianduffy.ie>
Subject Tomcat6 *build* requirement
Date Sun, 09 Nov 2014 23:04:09 GMT
Hi All,

I was wondering if somebody could explain the *Build* Requirement on
Tomcat6 for building RPMs.

I don't install tomcat via yum so its not picked up by rpm-builder and thus
not detected as being installed.
I'd rather not install it as I want tomcat7 on my machine.

Thanks,

Ian

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message