cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mo ...@daoenix.com>
Subject Package Hold Ubuntu
Date Fri, 05 Sep 2014 15:19:33 GMT
Hello,

I asked this before, but for the life of me, I cannot find that response. I previously asked,
of which packages shall be excluded from updating on Ubuntu. I sort of recall something of
tomcat6 and libvirt, but I am not 100% on either, could someone please let me know.

Thanks in advance,
Mo.


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message