cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Soheil Eizadi <seiz...@infoblox.com>
Subject Enabling VMware Support
Date Thu, 03 Apr 2014 21:15:15 GMT
I was trying to bring up VMware Hypervisor, for the first time, mostly worked with XenServer
in the past. I have mostly 5.1 and 5.5 systems. I looked at the Wiki:
https://cwiki.apache.org/confluence/display/CLOUDSTACK/Hypervisor+VMWare

Is this wiki still current? It is referencing the 4.1 SDK files to download from VMware site
and supported versions is 4.1 and 5.0.
-Soheil

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message