cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chip Childers <chip.child...@sungard.com>
Subject Re: Swift in 4.2 is broken, anybody wants it to be supported in 4.2?
Date Tue, 09 Jul 2013 20:09:32 GMT
On Tue, Jul 9, 2013 at 4:06 PM, Sebastien Goasguen <runseb@gmail.com> wrote:
> if swift does not work anymore in 4.0 or 4.1 maybe be should inform swiftstack:
> http://swiftstack.com/cloudstack/

Just to be clear, we're not sure about 4.0 or 4.1 at all.  All that
has been said is that it wasn't in the test plan for those releases,
due to no reason to add them to the regression testing plans being
shared with any of the testers.  ;-)

Mime
View raw message