cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Edison Su <Edison...@citrix.com>
Subject RE: [ACS41] New blocker for 4.1 - CLOUDSTACK-2194 - Upgrade from 2.2.14 to 4.1.0 failed due to encryption error
Date Thu, 25 Apr 2013 16:55:43 GMT
I can take a look at it.

> -----Original Message-----
> From: Chip Childers [mailto:chip.childers@sungard.com]
> Sent: Thursday, April 25, 2013 8:49 AM
> To: dev@cloudstack.apache.org
> Subject: [ACS41] New blocker for 4.1 - CLOUDSTACK-2194 - Upgrade from
> 2.2.14 to 4.1.0 failed due to encryption error
> 
> Hi,
> 
> Can someone please review / triage and help resolve CLOUDSTACK-2194?
> 
> -chip

Mime
View raw message