cloudstack-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Manan Shah <manan.s...@citrix.com>
Subject Re: [DISCUSS] Security Groups Isolation in Advanced Zone
Date Fri, 04 Jan 2013 22:01:00 GMT
Yes, FS definitely needs updating. Please also look at the "Future"
section of Alena's FS.

Regards,
Manan Shah




On 1/4/13 1:57 PM, "Prasanna Santhanam" <prasanna.santhanam@citrix.com>
wrote:

>On Sat, Jan 05, 2013 at 12:16:44AM +0530, Manan Shah wrote:
>> Hi Chip,
>> 
>> As Alena had mentioned in her FS, her focus was to initially support
>>only
>> the functionality that was enabled in CS 2.2. She had created a section
>>in
>> her FS that talked about Future release plans.
>> 
>> My requirements page covers requirements for both, the CS 2.2 use case
>>as
>> well as the broader use case.
>> 
>> Let me know if you have additional questions.
>> 
>Thanks - Alena's FS lists only support for KVM while you have listed
>support for XenServer and KVM. Guess the FS needs updating?
>
>-- 
>Prasanna.,


Mime
View raw message