click-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Uday Subbarayan <uday.subbara...@yahoo.com>
Subject Netbeans Plugin- Problem.
Date Sat, 30 Oct 2010 19:46:36 GMT
Hi All,
    I couldn't able to install the "Click Framework" Plugin in both versions of Netbeans-
6.7.1 & 6.9.1 because of the dependency problem.

I got too many in 6.7.1 and only one in 6.9.1. Pl find the error below.

Has anyone used this Netbeans plugin?

Thanks,
Uday. 


  
    
      Some plugins require plugin Editor Library to be installed.
    
    The plugin Editor Library is requested in version >= 1.44.1.9.2 (release 
    version 1) but only 2.10.2.10.2 (of release version different from 1) was 
    found.

The following plugin is affected:
      Click Framework 
    Support

  

-------------------------

I do not blog but e-write:

http://uds-web.blogspot.com


      
Mime
View raw message