cayenne-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aristedes Maniatis <...@maniatis.org>
Subject Re: NEWBEE, first time using Cayenne
Date Sat, 13 Sep 2014 07:33:27 GMT
On 12/09/2014 7:33pm, Alonso Isidoro Roman wrote:
> PD, i have just tried to use the osx dog package and every downloaded one
> has been corrupted, i have just tried my local servers, spain, uk and us,
> all corrupted, from 3.0.2 to 3.2M1. The only one that works is the binary
> distribution.

What is the URL you tried that was corrupt?

Ari

-- 
-------------------------->
Aristedes Maniatis
GPG fingerprint CBFB 84B4 738D 4E87 5E5C  5EFA EF6A 7D2E 3E49 102A

Mime
View raw message