cayenne-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Emanuele Maiarelli <emanu...@mengozzi.com>
Subject question about 3.0
Date Mon, 05 Oct 2009 16:41:54 GMT
I'm using cayenne 2.0.4 with ROP and a swing application, and everything 
working fine.

I built a framework ontop of cayenne libs for managing prefetching and 
concurrent updates.

I read that incoming cayene 3.0 will enanche ROP performances.

Do you think i can try cayenne 3.0 or should be better stay with 2.0 
until 3.0 goes in prodcution?

Emanuele

Mime
View raw message