cayenne-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "hans" <h...@welinux.cl>
Subject Cayenne version 3.0 compatible java 1.4
Date Fri, 13 Jun 2008 18:38:08 GMT
Please,

I was forced to downgrade to java 1.4.

I need Cayenne version 3.0 compatible with java 1.4, until i know the 1.5
switch was after 3.0M2,  where can i get a it  without resorting to svn ?

Atte
Hans





Mime
View raw message