cayenne-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andrus Adamchik <and...@objectstyle.org>
Subject Re: Minimal Java version for each release?
Date Mon, 18 Nov 2013 19:27:07 GMT

On Nov 18, 2013, at 9:16 PM, Adrian A. <a.adrian.tech@googlemail.com> wrote:
> Will the final 3.1 also support Java 1.5, or this is only for the Beta?

It sure will.


Mime
View raw message