cayenne-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aristedes Maniatis <...@maniatis.org>
Subject Re: Error building 3.0?
Date Fri, 08 Jan 2010 15:41:22 GMT
On 9/01/10 2:38 AM, Michael Gentry wrote:
> I'm using Maven 2.0.9 currently.  There is a 2.0.10 and a 2.2.1 on the
> Maven site.  Which of those are you using?

You'll want 2.2.1 I think.

Ari

-- 
-------------------------->
Aristedes Maniatis
GPG fingerprint CBFB 84B4 738D 4E87 5E5C  5EFA EF6A 7D2E 3E49 102A

Mime
View raw message