cayenne-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andrus Adamchik <and...@objectstyle.org>
Subject Re: Can't build Cayenne from trunk [ERROR] BUILD ERROR
Date Mon, 23 Nov 2009 10:20:48 GMT

On Nov 23, 2009, at 12:18 PM, Evgeny Ryabitskiy wrote:

> Switched to:
> Maven version: 2.0.10
>
> Still same problem :/

Don't know what else to check, but I guess this should encourage me to  
install a real repo manager on objectstyle.org instead of just serving  
artifacts from the filesystem via Apache.

Andrus


Mime
View raw message