cayenne-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andrus Adamchik <and...@objectstyle.org>
Subject Re: Maven build fails: plexus-archiver/confluence-maven-plugin
Date Wed, 13 Sep 2006 14:38:27 GMT

On Sep 13, 2006, at 10:34 AM, Bill Dudney wrote:

> A compile error is so lame! I don't see it though.
>
> Is this still a problem?

Yes - I still get this error. That's a dependency error - you  
probably have this dependency installed manually.

Andrus


Mime
View raw message