cassandra-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Michael Shuler <mich...@pbandjelly.org>
Subject Re: opscenter doesn't work with cassandra 3.0
Date Wed, 06 Jan 2016 16:55:07 GMT
On 01/06/2016 01:47 AM, Wills Feng wrote:
> Looks like opscenter doesn't support cassandra 3.0?

This is correct. OpsCenter does not support Cassandra >= 3.0.

-- 
Michael


Mime
View raw message