Hi all,

I want to use sstableloader in order to load 1.0.9 data to a 2.0.* cluster.
I know that the sstable format is incompatible between the two versions.
What are my options?
Is there a tool to upgrade sstables directly without any real nodes involvement?


--
Or Sher