cassandra-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Brandon Williams <dri...@gmail.com>
Subject Re: migrating from 0.6 to 0.8, "java.io.IOError: ... cannot extend file to required size"
Date Wed, 10 Aug 2011 00:59:47 GMT
On Tue, Aug 9, 2011 at 6:43 PM, ian douglas <ian@armorgames.com> wrote:
> Driftx on IRC:
> "follow up on the list saying that disabling mmap fixed it"

Which is my code for "I have no idea why this is happening, maybe
someone else does" :)

-Brandon

Mime
View raw message