cassandra-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Luke Biddell <luke.bidd...@gmail.com>
Subject 0.7.4 no longer installable?
Date Tue, 26 Apr 2011 09:55:55 GMT
Chaps,

We're using 0.7.4 here and aren't ready to go to 0.8 just yet. If I do
apt-get install cassandra=0.7.4 on a clean machine it appears to be
unavailable. Am I doing something wrong?

Thanks

Luke

Mime
View raw message