cassandra-commits mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Robert Coli (JIRA)" <>
Subject [jira] Created: (CASSANDRA-1135)
Date Wed, 26 May 2010 20:31:43 GMT

                 Key: CASSANDRA-1135
             Project: Cassandra
          Issue Type: Improvement
          Components: Core
            Reporter: Robert Coli
            Priority: Trivial

Attached is a simple (one line) patch to rename "GMFD" to "GOSSIP_STAGE", because that's what
it is and "GMFD" is cryptic. Clicking "patch submitted" this time, too. :)


This message is automatically generated by JIRA.
You can reply to this email to add a comment to the issue online.

View raw message