carbondata-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Zhichao Zhang (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CARBONDATA-1970) (Carbon1.3.0 - Spark 2.2) Use Spark 2.2.1 as default version for Profile Spark-2.2
Date Wed, 03 Jan 2018 02:04:00 GMT

     [ https://issues.apache.org/jira/browse/CARBONDATA-1970?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Zhichao  Zhang updated CARBONDATA-1970:
---------------------------------------
    Summary: (Carbon1.3.0 - Spark 2.2) Use Spark 2.2.1 as default version for Profile Spark-2.2
 (was: Use Spark 2.2.1 as default version for Profile Spark-2.2)

> (Carbon1.3.0 - Spark 2.2) Use Spark 2.2.1 as default version for Profile Spark-2.2
> ----------------------------------------------------------------------------------
>
>                 Key: CARBONDATA-1970
>                 URL: https://issues.apache.org/jira/browse/CARBONDATA-1970
>             Project: CarbonData
>          Issue Type: Improvement
>          Components: spark-integration
>    Affects Versions: 1.3.0
>            Reporter: Zhichao  Zhang
>            Assignee: Zhichao  Zhang
>            Priority: Minor
>             Fix For: 1.3.0
>
>




--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Mime
View raw message