camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "srinivas.indali" <>
Subject After Camel 2.16, absolute paths will be invalid
Date Wed, 26 Apr 2017 05:41:10 GMT
Hi All,

We are currently using Camle 2.12.3, we have been used absolute paths in the
code base, now we are upgrading to camel 2.16.3, because of absolute paths
converting to relative paths in Camel 2.16.3 we are facing issues, is there
any way that we can force camel to use absolute paths. or any quick work

Thanks and Regards,


View this message in context:
Sent from the Camel - Users mailing list archive at

View raw message