camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From sykomaniac <ashleysyke...@gmail.com>
Subject Re: camel-catalog 2.15.0 and karaf 2.4.1
Date Thu, 12 Mar 2015 15:28:19 GMT
Hi,

Thanks for the response - Only thing is that when I try installing anything
I get this message e.g. 

feature:install camel-ftp/2.15.0

Results in the same error.



--
View this message in context: http://camel.465427.n5.nabble.com/camel-catalog-2-15-0-and-karaf-2-4-1-tp5764038p5764049.html
Sent from the Camel - Users mailing list archive at Nabble.com.

Mime
View raw message