camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From jwblackw <jamesblackw...@gmail.com>
Subject Re: python() does not work in 2.4.0
Date Wed, 03 Sep 2014 19:51:20 GMT
Adding this dependency did not work for my example.

http://camel.465427.n5.nabble.com/I-need-to-install-some-python-osgi-library-td5756021.html
<http://camel.465427.n5.nabble.com/I-need-to-install-some-python-osgi-library-td5756021.html>
 



--
View this message in context: http://camel.465427.n5.nabble.com/python-does-not-work-in-2-4-0-tp2842382p5756025.html
Sent from the Camel - Users mailing list archive at Nabble.com.

Mime
View raw message