camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Christian Müller <christian.muel...@gmail.com>
Subject Re: Camel 2.11.0 -- TypeConverterLoaderException
Date Wed, 10 Jul 2013 11:06:16 GMT
Which Scala version do you use?

Best,
Christian

Sent from a mobile device
Am 10.07.2013 12:34 schrieb "vkarkhanis" <vkarkhanis@gmail.com>:

> Hello Willem,
> Thanks for the reply.
>
> We have following two jars in the classpath:
>
> 1. camel-scala-2.11.0.jar
> 2. camel-scala_2.9-2.11.0.jar
>
> Can you please let me know if you are referring to the above two jars.
>
> Thank you,
> Regards
>
> vkarkhanis
>
>
>
> --
> View this message in context:
> http://camel.465427.n5.nabble.com/Camel-2-11-0-TypeConverterLoaderException-tp5735404p5735427.html
> Sent from the Camel - Users mailing list archive at Nabble.com.
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message