camel-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bhushand <bhushan_bde...@yahoo.co.in>
Subject Re: getting error while deploying camel-spring integration in tomcat 6.0
Date Wed, 31 Jul 2013 09:38:47 GMT
Hi
    Thank for reply. We are using java 6. Is it neccessary to use latest
version of java 7 for tomcat, or *which java version is compatible.*



Thanks 
Bhushan



--
View this message in context: http://camel.465427.n5.nabble.com/getting-error-while-deploying-camel-spring-integration-in-tomcat-6-0-tp5736551p5736554.html
Sent from the Camel - Users mailing list archive at Nabble.com.

Mime
View raw message